Was brauche ich, um Jurafuchs nutzen zu können? (Systemvoraussetzungen)

Wir geben uns größte Mühe, Jurafuchs auch für ältere Betriebssysteme kompatibel zu halten. Die Rückwärts-Kompatibilität ist für Entwickler eine große Herausforderung. Derzeit benötigst Du folgende Betriebssysteme (oder neuer), um Jurafuchs verwenden zu können:

Jurafuchs iOS-App:
Mindestanforderung iOS Version 11.0 (von 2017)

Jurafuchs Android-App:
Mindestanforderung Android Version 8.0 (von 2017)